<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.underwatermagazine.com/xmlrpc.php" />
<title>A Message From The ADCI President | Bo Ristic &#8211; UnderWater Magazine</title>
<link rel='dns-prefetch' href='//www.underwatermagazine.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UnderWater Magazine &raquo; Feed" href="https://www.underwatermagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="UnderWater Magazine &raquo; Comments Feed" href="https://www.underwatermagazine.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.underwatermagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.underwatermagazine.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.underwatermagazine.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.underwatermagazine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.underwatermagazine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.underwatermagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.underwatermagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.underwatermagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Drugs and Diving' href='https://www.underwatermagazine.com/2020/06/drugs-and-diving/' />
<link rel='next' title='Contaminated Water Diving Exercise' href='https://www.underwatermagazine.com/2020/06/contaminated-water-diving-exercise/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.underwatermagazine.com/2020/06/a-message-from-the-adci-president-bo-ristic/" />
<link rel='shortlink' href='https://www.underwatermagazine.com/?p=661' />
<link rel="alternate" type="application/json+oembed" href="https://www.underwatermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.underwatermagazine.com%2F2020%2F06%2Fa-message-from-the-adci-president-bo-ristic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.underwatermagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.underwatermagazine.com%2F2020%2F06%2Fa-message-from-the-adci-president-bo-ristic%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.underwatermagazine.com/wp-content/uploads/sites/7/2015/11/favicon.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.underwatermagazine.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.underwatermagazine.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.underwatermagazine.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body {
 background-color: #ffffff !important;  background-image : url(https://www.underwatermagazine.com/wp-content/themes/jarida/images/patterns/body-bg11.png);background-position: top center;
}
		#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#ffffff !important;
	}
	::-webkit-scrollbar-thumb{background-color:#ffffff !important;}
	#main-nav,.top-nav {border-bottom-color: #ffffff;}
	.cat-box , .footer-bottom .container{border-top-color: #ffffff;}
a {
	color: 7499cd;	}
::-moz-selection { background: 7499cd;}
::selection { background: 7499cd; }
.top-nav, .top-nav ul ul {background-color:#ffffff;}
.top-nav ul li a , .top-nav ul ul a {
	color: #7499cd !important;	}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#ffffff !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #7499cd !important;	text-shadow: 0 1px 1px #b4c6de !important;}
#main-nav ul li.current-menu-item a  {
	color: #7499cd !important;	text-shadow: 0 1px 1px #ffffff !important;}
#main-nav ul li {
	border-color: #1a77ba;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #1a77ba;
}
#main-nav ul li a {
	border-left-color: #1a77ba;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #1a77ba;
}

body.single .post .entry a, body.page .post .entry a {
	color: #7499cd;	}
.header-content{
    
}
.ads-top{
  margin-right: 10px;
 margin-top: 25px;
}
.logo img{
  height: auto !important;
  max-height: none !important;
}.top-nav .social-icons [class^="tieicon-"]:before, .top-nav .social-icons [class*=" tieicon-"]:before, .footer-bottom .social-icons [class^="tieicon-"]:before, .footer-bottom .social-icons [class*=" tieicon-"]:before {
    width: 20px;
    height: 24px;
    line-height: 24px;
    font-size: 16px;
    /*color: #FFF;*/
}
.social-icons a{
  opacity:1;
}
h2.cat-box-title{
   color:#7499cd;
}
.slider-caption h2 a{
  color:#1a77ba !important;
}
a.more-link{
  color:#1a77ba;
}

.widget-top{
border-bottom: 4px solid #1a77ba;
color: #7499cd !important;
}

.header-content {
    background: none !important;
}
#theme-footer {
    background: #fff !important;
    color: #566576 !important;
    text-shadow: none !important;
}

.cat-box, .footer-bottom .container {
    border-top-color: #ffffff;
    border-top: none;
}
.footer-widget-container {
    color: #7499cd;
}

#theme-footer a {
    color: #7499CD;
}

#theme-footer a:hover {
    color: #1A77BA;
}
@media only screen and (max-width: 985px) and (min-width: 768px){
.logo img{
  height: auto !important;
  max-height: none !important;
}

.ads-top{
  margin: auto 0px;
}
}
@media only screen and (max-width: 767px) and (min-width: 480px){
.logo img{
  height: auto !important;
  max-height: none !important;
}
.ads-top{
  margin: 0px;
}
}
@media only screen and (max-width: 479px) and (min-width: 320px){
.logo img{
  height: auto !important;
  max-height: none !important;
}
.ads-top{
  margin: 0px;
}
}

</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.underwatermagazine.com/wp-content/uploads/sites/7/2015/11/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.underwatermagazine.com/wp-content/uploads/sites/7/2015/11/favicon.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.underwatermagazine.com/wp-content/uploads/sites/7/2015/11/favicon.png" />
<link rel="apple-touch-icon-precomposed" href="https://www.underwatermagazine.com/wp-content/uploads/sites/7/2015/11/favicon.png" />
<script id="naylor-privacy-script" data-org-name="ADC International" data-mode="passive" data-policy-url="https://www.naylor.com/about/gdpr-compliance/" type="text/javascript" src="https://cdn.naylor.com/end-user-privacy/index.js"> </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

if(window.naylorPrivacy.shouldLoad("Performance")) {
  ga('create', 'UA-6883815-53', 'auto');
  ga('send', 'pageview');
  
  ga('create', 'UA-39499699-12', 'auto', {'name': 'naylorOverview'}); // Naylor Overview tracker
  ga('naylorOverview.send', 'pageview'); // Send page view for Naylor Overview tracker.
}
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function () {
googletag.defineSlot('/21684494206/naylor/npi/adc_/web00/leaderboard_top', [[728,90],[320,50]], 'div-gpt-ad-leaderboard_top').setTargeting('pos', ['1']).setTargeting('div_id', ['leaderboard_top']).defineSizeMapping(googletag.sizeMapping().addSize([641,0], [728,90]).addSize([0,0], [320,50]).build()).addService(googletag.pubads());
googletag.defineSlot('/21684494206/naylor/npi/adc_/web00/rightrail_top', [[300,250]], 'div-gpt-ad-rightrail_top').setTargeting('pos', ['1']).setTargeting('div_id', ['rightrail_top']).addService(googletag.pubads());
googletag.defineSlot('/21684494206/naylor/npi/adc_/web00/skyscraper_top', [[160,600],[300,250],[320,50]], 'div-gpt-ad-skyscraper_top').setTargeting('pos', ['1']).setTargeting('div_id', ['skyscraper_top']).defineSizeMapping(googletag.sizeMapping().addSize([641,0], [160,600]).addSize([0,0], [300,250]).build()).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('template', ['homepage']).setTargeting('category', []).setTargeting('search', []).setTargeting('ch', ['homepage']).setTargeting('env', ['staging']).setTargeting('tags', []).setTargeting('prog', ['no']);
googletag.pubads().enableLazyLoad({renderMarginPercent: 0});
googletag.enableServices();
});
</script>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-661 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_menu">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.underwatermagazine.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Facebook" href="https://www.facebook.com/Association-of-Diving-Contractors-International-362060393819289/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/adci_official" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="https://www.linkedin.com/groups/4291972" target="_blank"><i class="tieicon-linkedin"></i></a>	</div>


				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398"><a href="https://www.adc-int.org/">ADCI Home</a></li>
<li id="menu-item-527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-527"><a href="https://www.adc-int.org/membership">Membership</a></li>
<li id="menu-item-528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-528"><a href="https://adci.onlinemarketbase.org/">ADCI Online Buyers&#8217; Guide</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529"><a href="http://www.naylornetwork.com/adc-nwl/">ADCI Underwater Today Newsletter</a></li>
<li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-530"><a href="https://www.officialmediaguide.com/adc/">Advertise with ADCI</a></li>
</ul></div>				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">
			<h2>								<a title="UnderWater Magazine" href="https://www.underwatermagazine.com/">
					<img src="https://www.underwatermagazine.com/wp-content/uploads/sites/7/2020/01/ADC-Logo-400.png" alt="UnderWater Magazine" /><strong>UnderWater Magazine </strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src', 'https://www.underwatermagazine.com/wp-content/uploads/sites/7/2020/01/ADC-S0519_nameplate-1-300x67.jpg');
       	jQuery('#theme-header .logo img').attr('width', '400');
       	jQuery('#theme-header .logo img').attr('height', '89');
	}
});
</script>
			<div class="e3lan-top">					<div id='div-gpt-ad-leaderboard_top'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard_top'); });
</script>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-nav" class="menu"><li id="menu-item-25" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="https://www.underwatermagazine.com/">Home</a></li>
<li id="menu-item-363" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://www.underwatermagazine.com/category/leadership/">Leadership</a></li>
<li id="menu-item-365" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.underwatermagazine.com/category/oceancurrents/">Ocean Currents</a></li>
<li id="menu-item-366" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.underwatermagazine.com/category/safety/">Safety</a></li>
<li id="menu-item-367" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.underwatermagazine.com/category/inland/">Inland</a></li>
<li id="menu-item-373" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.underwatermagazine.com/category/offshore/">Offshore</a></li>
<li id="menu-item-374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://www.underwatermagazine.com/category/rovs/">ROVs</a></li>
<li id="menu-item-369" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://www.underwatermagazine.com/about/">About</a></li>
<li id="menu-item-481" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.underwatermag-digital.com/adcs/Store.action">Underwater Magazine Archive</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-661 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-leadership">
			
			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">A Message From The ADCI President | Bo Ristic</span></h1>

								<div class="entry">
					
					
<p><br></p>



<figure class="wp-block-image"><img src="https://images-cdn.dashdigital.com/adcs/0320_may_june_2020/data/articles/img/president_lrg.jpg" alt="bo ristic" /></figure>



<p>The impact of the COVID-19 pandemic on the global economy is imminent and already visible. Truth to be told, it is impossible to predict the magnitude of that impact just yet. In qualitative terms, it is safe to say it will be significant. Along the same lines, it is hard to predict how long it will take to reach some new state of equilibrium of the global economy. Service and product supply and demand are out of equilibrium, supply chain disruption and financial crisis are possible. Needless to say, it seems all sectors of our industry are or will be affected one way or another. With that much uncertainty, it is safe to say the association members could and should shift focus on internal processes they control like spending and cost, compliance, quality improvements and leaning operational processes. It seems times were never better for a hard look in the mirror. Also, there are significant attempts to offset the current and projected impact of COVID-19. Thus far, combined fiscal aid to the global economy is exceeding 8 trillion US dollars. And it will only continue to grow. Most of the aid is in the form of grants, low-interest loans, tax credits and so forth. While it is early to say there is light at the end of the pandemic tunnel, one thing is certain: this pandemic will pass like all other things in life. For the association and its members, it is of utmost importance to predict and position for the global economy after the pandemic. All members are not affected equally. On one end of the spectrum, it seems the commercial diving sector tethered to the oil and gas industry is impacted more due to the unprecedented low price of oil. It looks like recovery of this sector will follow the recovery of oil price and associated investment circle. On another hand, some members are shifting their focus toward hyperbaric medicine and associate equipment. Diversity is always a good approach.</p>



<p>At this moment, the association is operating with minimum disruption besides the execution of diving audits. Regardless of the global pandemic, I’m urging members to schedule their audits. Rest assured the association will be ready to execute all scheduled audits as soon as global travel is re-established. Other than audits, the association is providing full program service to its members.</p>



<p>In conclusion, when systems break down, leaders step up. As a leader in commercial diving safety, the association is evaluating its strategy for near- and long-term future. Every road to success starts with a hard look in the mirror and answering the question of who we are and where do we want to be. I foresee the association and its members becoming safe, more cost-effective, high-quality service and product provider.</p>



<p>Stay healthy. Stay safe.</p>
					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2020-06-03</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.underwatermagazine.com/author/rachel-brown/" title="Posts by Rachel Brown" rel="author">Rachel Brown</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
		
		
		
				<div id="comments">




</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
		<div id="ads160_600-widget-3" class="ads160-600">
								<div class="ad-cell">
				<div id='div-gpt-ad-skyscraper_top'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skyscraper_top'); });
</script>
</div>
			</div>
				</div>
	<div id="text-html-widget-6" class="widget text-html"><div class="widget-top"><h4>Read the latest issue of Underwater Magazine</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div>
<a href="https://www.underwatermag-digital.com/adcs/current" target =_blank"><img src=https://www.underwatermagazine.com/wp-content/uploads/sites/7/2020/02/Underwater_JanFeb.jpg></a>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Watch ADCI TV</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="http://videos.adc-int.org/home"><img src="https://www.underwatermagazine.com/wp-content/uploads/sites/7/2019/01/ADCI-TV-Social-Media-Icon.png" alt="ADCI TV" /></a><!-- Start of  Player --><meta charset="utf-8" /> <div id="playerDiv"> <div id="player"> <div style="display: block; position: relative; max-width: 100%;"> <div style="display: block; padding-top: 56.25%;"> <video id="WBplayer" data-video-id="6160053333001" data-account="1545417469001" data-player="64f3260b-3f23-4cf3-a32e-19e93d703aef" data-embed="default" class="video-js" controls="" style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video> <script src="//players.brightcove.net/1545417469001/64f3260b-3f23-4cf3-a32e-19e93d703aef_default/index.min.js"></script> </div> </div> </div> </div><!-- End of  Player -->

				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="ads300-250">
								<div class="ad-cell">
				<div id='div-gpt-ad-rightrail_top'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-rightrail_top'); });
</script>
</div>
			</div>
				</div>
	<div id="social-4" class="widget social-icons-widget"><div class="widget-top"><h4>Follow ADCI</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons icon_24">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/Association-of-Diving-Contractors-International-362060393819289/" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/adci_official" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/groups/4291972" ><i class="tieicon-linkedin"></i></a>	</div>

</div></div><!-- .widget /--><div id="text-html-widget-8" class="widget text-html"><div class="widget-top"><h4>Read the Latest Tweets</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a class="twitter-timeline" data-width="325" data-height="500" href=" https://twitter.com/adci_official">Tweets by ADCI</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-11" class="widget text-html"><div class="widget-top"><h4>Share some great pictures with ADCI</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><div>
<a href="mailto:rachelb@naylor.com" target =_blank"><img src=https://www.underwatermagazine.com/wp-content/uploads/sites/7/2020/02/ADC-Pics_01312020.jpg></a>
</div>
				</div><div class="clear"></div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-2" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><p><a href="https://www.adc-int.org/">Association of Diving Contractors International</a><br />
5206 Cypress Creek Parkway Ste. 202<br />
Houston, TX 77069<br />
(281) 893-8388</p>
</div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-3" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-554"><a href="https://www.adc-int.org/">ADCI Home</a></li>
<li id="menu-item-555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-555"><a href="https://www.underwatermagazine.com/about/">About Underwater Magazine</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537"><a href="https://www.officialmediaguide.com/adc/">Advertise with ADCI</a></li>
</ul></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Facebook" href="https://www.facebook.com/Association-of-Diving-Contractors-International-362060393819289/" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/adci_official" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="https://www.linkedin.com/groups/4291972" ><i class="tieicon-linkedin"></i></a>	</div>

			</div>
				</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="media_image-2" class="footer-widget widget_media_image"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><a href="https://www.adc-int.org/"><img width="400" height="90" src="https://www.underwatermagazine.com/wp-content/uploads/sites/7/2020/01/ADC-Logo-400.png" class="image wp-image-482  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.underwatermagazine.com/wp-content/uploads/sites/7/2020/01/ADC-Logo-400.png 400w, https://www.underwatermagazine.com/wp-content/uploads/sites/7/2020/01/ADC-Logo-400-300x68.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			Powered by <a href="https://www.naylor.com">Naylor Association Solutions</a> <img src=https://www.underwatermagazine.com/wp-content/uploads/sites/7/2017/11/Naylor-Logo_gray_15px.png>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/www.underwatermagazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.underwatermagazine.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.underwatermagazine.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
